Register

DSA5 Kampagne - Rabenkrieg I

A Module by Ulisses Spiele

Content Provider: Ulisses Spiele Author: UlissesSpiele Project Source: Project URL Version 10 Last Updated 1 week, 1 day ago

Rabenkrieg 1 - Kampagnen Modul für DSA5

German Version - English Version in the works

Kriege werden nicht allein auf dem Schlachtfeld gewonnen. Nicht selten sind es die Taten Weniger, die im entscheidenden Augenblick über Sieg oder Niederlage bestimmen. Der Rabenkrieg beginnt und ihr seid mittendrin!

Dieses Modul bildet den Auftakt für einen großangelegten militärischen Konflikt im aventurischen Süden. Die Zähne des Kaimans ist jedoch auch losgelöst aus dem Kampagnenhintergrund spielbar.

Bereits seit einiger Zeit gärt es im Süden Aventuriens. Während das Kemi-Reich durch einen blutigen Bürgerkrieg und interne Zwistigkeiten geschwächt ist, plant der Schwarze General Oderin du Metuant ein riskantes Unternehmen: einen zu Land und zur See geführten Feldzug, der das kleine Dschungelkönigreich endlich unter alanfanische Kontrolle bringen soll. Einen Feldzug, der die Rückschläge und Niederlagen der Vergangenheit vergessen machen und das Imperium von AlAnfa zu neuer Größe führen soll. Führt eure Abenteurer mitten in dieses aufregende Setting und entscheidet über Sieg oder Niederlage!

Ein DSA-Gruppenabenteuer für 3-6 Helden mit vielen nützlichen Shortcuts, Journaleinträgen und allem, was man zum Spielen braucht sowie.

Das Modul enthält:


Benötigt das Core Modul DSA5 Grundregelwerk für Foundry: https://www.f-shop.de/detail/index/sArticle/2157

Kaufe Rabenkrieg 1 Kampagne auf Ulisses Spiele

Supported Game Systems

  1. Das Schwarze Auge / The Dark Eye (5th Edition)

    Latest Version: Version 4.1.20 Last Updated 1 week, 1 day ago

Categories

Available Versions

  1. Version 2.4.0

    Compatible Foundry Versions: 0.8.6 - 0.8.9 Installation Link: Manifest URL
  2. Version 4.0.0

    Compatible Foundry Versions: 10 - 10 Installation Link: Manifest URL
  3. Version 4.1.0

    Compatible Foundry Versions: 10 - 10.285 Installation Link: Manifest URL
  4. Version 4.1.1

    Compatible Foundry Versions: 10 - 10.285 Installation Link: Manifest URL