Package Description

Traduction en francais du system D&D5.

Pour bénéficier de la traduction des compendiums, il vous faudra installer le module Babele.

Rejoignez le discord officiel francophone : https://discord.gg/pPSDNJk

 

Oyez, Oyez, si une bonne âme souhaite reprendre ce module, je le notifierais à Atropos ;) (il vous restera à Forker le gitlab)

Required Game Systems

  1. DnD5e Latest Version: Version 1.5.5 Last Updated 1 month ago

Tagged Categories

  1. Translation and Localization

Available Versions

  1. Version 0.87.2

  2. Version 0.88.3

  3. Version 0.90.0

  4. Version 0.92.2

  5. Version 0.93.3

  6. Version 0.96.3

  7. Version 0.98.4

  8. Version 0.99.1

  9. Version 1.11.4

  10. Version 1.41.0

  11. Version 1.53.0